• GoDaddy Community
  • Managed WordPress Hosting
  • Managed WordPress Hosting

    cancel
    Showing results for 
    Show  only  | Search instead for 
    Did you mean: 

    My Programmer asked me to turn on woocommerce ZipArchive (PHP version >= 5.2.0)

    Here is the exact quote "tell them to woocommerce site ZipArchive (PHP version >= 5.2.0) ziparchive this needs to be turned on". 

    1 REPLY 1

    Re: My Programmer asked me to turn on woocommerce ZipArchive (PHP version >= 5.2.0)

    I have VPS hosting with cpanel