cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
New

can't disable Auto reply or change message

How to change max_input_vars?

I want to change the message on the auto reply in Workspace email. I change the content and press save but when I open it again, the message is unchanged.

Also, I can't disable the auto reply. I untick the box and press save but the same thing happens. It stays unchanged.

Help, please?