Getting Started

hi,

did you manage to enable it ?  I am trying to do the same myself.

 

Thanks