Helper II

IonCube will have to be installed by GoDaddy, if they do this.

 

Also, care must be taking to run the correct version of IonCube loader with PHP version running.

 

For my hosting clients, I run PHP-7.1.9 + IonCube-10.0.2 for fastest PHP.